Sicherheitswarnung für iPhone und iPad-Besitzer

Hier ist eine technische Warnung des Bürger-CERT wegen hohem Sicherheitsrisiko für iPhone und iPad. In einer von Apple iOS intern verwendeten Komponente existiert eine schwerwiegende Sicherheitslücke, die einem Angreifer aus dem Internet das Ausführen beliebigen Programmcodes ermöglicht. Ein Angreifer kann hierüber einen erheblichen Schaden auf Ihrem System anrichten.

EMPFEHLUNG: Aufgrund der Schwere der über das verfügbare Sicherheitsupdate behobenen Sicherheitslücke sollten Sie die Aktualisierung auf die iOS Version 9.3.4 schnellstmöglich vornehmen. Diese kann als 'Over-The-Air' (OTA) Updateoder per Download via iTunes bezogen werden.

BESCHREIBUNG: iOS ist das Standardbetriebssystem auf Apple-Geräten wie iPhone, iPod touch und iPad. Es wurde auf Basis des Betriebssystems MAC OS X entwickelt.

Kommentar schreiben

Kommentare: 0